Impossible de se connecter au site Support

Vous n'arrivez pas à vous connecter au site du Support et vous obtenez l'erreur suivante :

mceclip0.png

 

Il s’agit d’un problème de navigateur et d’acceptation des cookies.

Pour résoudre ce problème, nous vous invitons à vérifier que votre navigateur autorise bien les cookies tiers, au moins ceux provenant de Zendesk.

 

Navigateur Chrome : 

  • Sur votre ordinateur, ouvrez Chrome.
  • En haut à droite, cliquez sur mceclip0.png(Personnaliser et contrôler Google Chrome), puis "Paramètres".
  • Sous la rubrique "Confidentialité et sécurité", cliquez sur : mceclip1.png
  • Puis autorisez les cookies.

 

Navigateur Safari ou un appareil iOS

Il arrive parfois que le transfert de connexion vers le site support avec un appareil iOS ou en utilisant le navigateur Safari ne fonctionne pas.

Cela est dû à l'option "Empêcher le suivi sur plusieurs domaines" qui bloque certains types de données lors de la redirection de Connexion.

Ce paramètre est activé par défaut et il est nécessaire que les utilisateurs le désactivent manuellement pour résoudre le problème.

 

Dans le navigateur Safari de bureau

  1. Accédez au bouton Safari dans le coin supérieur droit.
  2. Ouvrez Préférences > Configuration > Confidentialité.
  3. Vérifiez la case à cocher pour le paramètre Empêcher le suivi intersite.

Safari_screenshot.png

 

Pour les appareils iOS mobiles

  1. Accédez à Paramètres > Safari.
  2. Faites défiler vers la section Protection et Sécurité.
  3. Désactivez le paramètre "Empêcher le suivi intersite"

 

iOS_settings.jpeg

 

Retour en haut

Toujours besoin d'aide ?

Nous contacter

Le délai de réponse est entre 24 et 48h